Mein MATLAB Forum - goMatlab.de

Mein MATLAB Forum

 
Gast > Registrieren       Autologin?   
Bücher:

Fachkräfte:
Funktionsentwickler (w/m) Automobile
Entwicklung von modellbasierten Softwarelösungen in Simulink inklusive Autocode-Generierung
Bertrandt Ingenieurbüro GmbH - Frankfurt am Main

Softwareentwickler (m/w) automatische Codegenerierung
Umsetzung, Neuprogrammierung und Weiterentwicklung in Simulink, TargetLink und C
EFS - Ingolstadt, Wolfsburg

Software Entwicklungsingenieur (m/w) TargetLink
Modellbasierte Softwareentwicklung mit MATLAB/Simulink und dSPACE TargetLink
Continental AG - Nürnberg

Entwickler (m/w) Fahrerassistenzsysteme - Fahrzeugnahe Funktionsentwicklung
Entwicklung von Funktionen für assistiertes und pilotiertes Fahren
Knorr-Bremse Systeme für Nutzfahrzeuge GmbH - Schwieberdingen

Senior Engineer Power Electronics Design (f/m)
Design and development of power electronics building blocks to meet all requirements
Maschinenfabrik Reinhausen GmbH - Regensburg

weitere Angebote

Partner:


Vermarktungspartner


Forum
      Option
[Erweitert]
  • Diese Seite per Mail weiterempfehlen
     


Gehe zu:  
Neues Thema eröffnen Neue Antwort erstellen

Matlab 2016b startet nicht richtig

 

Woodz
Forum-Newbie

Forum-Newbie


Beiträge: 9
Anmeldedatum: 27.11.14
Wohnort: ---
Version: 2014a - Student
     Beitrag Verfasst am: 26.09.2016, 17:29     Titel: Matlab 2016b startet nicht richtig
  Antworten mit Zitat      
Hallo, ich habe Probleme Matlab 2016b zum laufen zu bekommen.

ich hatte mir vor einiger Zeit eine Student-Lizenz gekauft und habe heute Matlab auf meinem Rechner (Win10Pro) installiert. Dort funktioniert Matlab auch wunderbar, aber als ich Matlab auf meinem Laptop (Ubuntu 16.04LTS) installierte und aktivieren wollte, so musste ich jedes Mal wenn ich Matlab startete die Aktivierung durchgehen, die auch jedes Mal erfolgreich durchlief. Startete Ich Matlab darauf hin neu, ging das Aktivierungsprozedere wieder von vorn los. Matlab selbst startete nie.

Nun habe ich Matlab noch einmal deinstalliert und installiert und nochmals die Aktivierung durchgeführt. Nun wird mir zumindest das Matlab Startlogo angezeigt, aber richtig starten tut Matlab immer noch nicht, sondern scheint dann einfach nach einigen Minuten den Start abzubrechen.

Leider weiß ich nicht, inwieweit ich an Infos beim Startvorgang von Matlab ran komme um zu schauen wo der Schuh klemmt.

Beste Grüße
Private Nachricht senden Benutzer-Profile anzeigen


Andreas Goser
Forum-Meister

Forum-Meister


Beiträge: 3.503
Anmeldedatum: 04.12.08
Wohnort: Ismaning
Version: 1.0
     Beitrag Verfasst am: 26.09.2016, 19:21     Titel:
  Antworten mit Zitat      
Das hier bitte prüfen http://de.mathworks.com/matlabcentr.....en-i-try-to-launch-matlab und falls das nicht hilft MathWorks Installationssupport: 089/45235-6700. Im Menü 4 und dann 1.

Andreas
Private Nachricht senden Benutzer-Profile anzeigen E-Mail senden
 
Neues Thema eröffnen Neue Antwort erstellen



Einstellungen und Berechtigungen
Beiträge der letzten Zeit anzeigen:

Du kannst Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen
.


goMatlab ist ein Teil des goForen-Labels
goForen.de goMATLAB.de goLaTeX.de goPCB.de


 Impressum  | Nutzungsbedingungen  | Datenschutz  | Werbung/Mediadaten | Studentenversion | FAQ | goMatlab RSS Button RSS


Copyright © 2007 - 2018 goMatlab.de | Dies ist keine offizielle Website der Firma The Mathworks
Partner: LabVIEWforum.de

MATLAB, Simulink, Stateflow, Handle Graphics, Real-Time Workshop, SimBiology, SimHydraulics, SimEvents, and xPC TargetBox are registered trademarks and The MathWorks, the L-shaped membrane logo, and Embedded MATLAB are trademarks of The MathWorks, Inc.